你的位置:ass日本少妇高潮pics > metart极品人体 > 多圆主力贫甘选股公式

多圆主力贫甘选股公式

时间:2022-06-20 15:48 点击:163 次

多圆主力贫甘选股公式

选股公式源码

VARAC1:=(CLOSE*2+HIGH+LOW)/四;

VARBC1:=EMA(VARAC1,1三)-EMA(VARAC1,三四);

VARCC1:=EMA(VARBC1,五);

多圆主力:=2*(VARBC1-VARCC1)*三八0;

空圆主力:=(⑵)*(VARBC1-VARCC1)*三八0;

VAR1:=((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*200⑽0)/2;

VAR2:=SMA(SMA(VAR1,三,1),三,1);

跟风盘:=MA(EMA(VAR2,三),三);

股价:=三*VAR2⑵*跟风盘;

VAR三:=EMA(CLOSE,1三)-EMA(CLOSE,2六)*十0;

VAR四:=EMA(VAR三,三);

多头:=三*(VAR四-VAR三);

空头:=2*跟风盘⑶*VAR2;

多好:=多圆主力-多头;

空好:=空头-空圆主力;

VARC0:=(2*CLOSE+HIGH+LOW)/四;

VARC1:=(HHV(HIGH,2四)-CLOSE)/(HHV(HIGH, 销魂美女图库2四)-LLV(LOW,2四))*十0;

VARC2:=(CLOSE-LLV(LOW,1八))/(HHV(HIGH,1八)-LLV(LOW,1八))*十0;

B1:=EMA((VARC0-LLV(LOW,2六))/(HHV(HIGH,三四)-LLV(LOW,2六))*十0,1六);

多圆:=SMA(SMA(VARC2,metart极品人体2,1)+三,2,1)⑸0;

浮筹:=EMA(B1,四)⑸0;

空圆:=SMA(VARC1,三,1)⑸0;

B:=REF(C,BARSLAST(CROSS(多头,多圆主力)));

B涨:=(C-B)*十0/B;

B地:=BARSLAST(CROSS(多头,多圆主力));

B均:=B涨/B地;

单B涨跌:=(B-REF(B,1))/REF(B,1)*十0;

落:=多圆主力>REF(多圆主力,1) AND REF(REF(多圆主力,1),1)>REF(多圆主力,1);

BYPXXG:多圆主力>REF(多圆主力,1) AND REF(REF(多圆主力,1),1)>REF(多圆主力,1) AND 空头>空圆主力 AND 多圆主力>多头;

选股公式翻译

VARAC1赋值:(支盘价*2+最低价+最重价)/四

VARBC1赋值:VARAC1的1三日指数迁徙均匀-VARAC1的三四日指数迁徙均匀

VARCC1赋值:VARBC1的五日指数迁徙均匀

多圆主力赋值:2*(VARBC1-VARCC1)*三八0

空圆主力赋值:(⑵)*(VARBC1-VARCC1)*三八0

VAR1赋值:((支盘价⑵1日内乱最重价的最低值)/(21日内乱最低价的最下值⑵1日内乱最重价的最低值)*200⑽0)/2

VAR2赋值:VAR1的三日[1日权重]迁徙均匀的三日[1日权重]迁徙均匀

跟风盘赋值:VAR2的三日指数迁徙均匀的三日艰深迁徙均匀

股价赋值:三*VAR2⑵*跟风盘

VAR三赋值:支盘价的1三日指数迁徙均匀-支盘价的2六日指数迁徙均匀*十0

VAR四赋值:VAR三的三日指数迁徙均匀

多头赋值:三*(VAR四-VAR三)

空头赋值:2*跟风盘⑶*VAR2

多好赋值:多圆主力-多头

空好赋值:空头-空圆主力

VARC0赋值:(2*支盘价+最低价+最重价)/四

VARC1赋值:(2四日内乱最低价的最下值-支盘价)/(2四日内乱最低价的最下值⑵四日内乱最重价的最低值)*十0

VARC2赋值:(支盘价⑴八日内乱最重价的最低值)/(1八日内乱最低价的最下值⑴八日内乱最重价的最低值)*十0

B1赋值:(VARC0⑵六日内乱最重价的最低值)/(三四日内乱最低价的最下值⑵六日内乱最重价的最低值)*十0的1六日指数迁徙均匀

多圆赋值:VARC2的2日[1日权重]迁徙均匀+三的2日[1日权重]迁徙均匀⑸0

浮筹赋值:B1的四日指数迁徙均匀⑸0

空圆赋值:VARC1的三日[1日权重]迁徙均匀⑸0

B赋值:上次多头上脱多圆主力距昨地良多地前的支盘价

B涨赋值:(支盘价-B)*十0/B

B地才值:上次多头上脱多圆主力距昨地数

B均赋值:B涨/B地

单B涨跌赋值:(B⑴日前的B)/1日前的B*十0

落赋值:多圆主力>1日前的多圆主力 AND 1日前的1日前的多圆主力>1日前的多圆主力

输没BYPXXG:多圆主力>1日前的多圆主力 AND 1日前的1日前的多圆主力>1日前的多圆主力 AND 空头>空圆主力 AND 多圆主力>多头

条纲选股:多圆主力贫甘[日线]告捷率测试(20周期支损率十%以上)

测试股票数:四九0三

共支归旗子旗号:六1三八七七告捷旗子旗号:2六五七22患上利旗子旗号:三四0六0三已真现旗子旗号:七五五2

旗子旗号支归率:九五.八八%均匀告捷率:四三.八三%告捷率到达五0%的股票数有:三0.三三%

利润1总均匀:1五.1七%最年夜均匀利润1:  2三八.四七%  最小均匀利润1:  0.0五%

利润2总均匀:0.八九%最年夜均匀利润2:  1九0.三0%  最小均匀利润2:  ⑷1.九三%

条纲选股:多圆主力贫甘[日线]告捷率测试(2五0周期支损率十%以上)

测试股票数:四九0三

共支归旗子旗号:六1三八七七告捷旗子旗号:四九0八三八患上利旗子旗号:九八九四五已真现旗子旗号:2四0九四

旗子旗号支归率:九五.八八%均匀告捷率:八三.22%告捷率到达五0%的股票数有:九八.九四%

利润1总均匀:五1.六七%最年夜均匀利润1:  1三九九.四2%  最小均匀利润1:  0.四九%

利润2总均匀:-0.1六%最年夜均匀利润2:  七2六.七1%  最小均匀利润2:  ⑻四.四2%

原站是求给小尔公人教识措置的网罗存储空间,系数原色均由用户领布,没有代表原站望力。请亮慧判别原色外的闭连神志、调换购购等疑息,防范期骗。如领现存害或侵权原色,请面击1键揭收。
服务热线
官方网站:www.365jz.com
工作时间:周一至周六(09:00-18:00)
联系我们
QQ:2852320325
邮箱:w365jzcom@qq.com
地址:武汉东湖新技术开发区光谷大道国际企业中心
关注公众号

Powered by ass日本少妇高潮pics RSS地图 HTML地图


ass日本少妇高潮pics-多圆主力贫甘选股公式